Software/Linux2009.10.27 13:12
ubuntu 9.04에서 vmware-tools을 설치할 때 오류가 발생해서 설치가 안될경우 다음과 같이 하면 됩니다. 착하신 분이 script로 다 만들어 놓으셨더군요...ㅋㅋ
#wget http://chrysaor.info/scripts/ubuntu904vmtools.sh
아니면 여기서 다운 받으시면 됩니다#sudo bash ./ubuntu904vmtools.sh

script로 만들어 놓아서 편하게 설치 하실 수 있습니다.


Source:http://ubuntuguide.net/install-vmware-tools-on-ubuntu-904

'Software > Linux' 카테고리의 다른 글

Patch file 만들기  (0) 2009.11.06
zlib 포팅하기  (0) 2009.11.06
cramfs root filesystem mount  (0) 2009.11.06
Scratchbox  (0) 2009.11.06
GNU Licenses[미완료]  (0) 2009.10.27
ubuntu 9.04에서 vmware-tools 설치 오류  (0) 2009.10.27
Posted by Act of God